PHP has encountered an Access Violation

Published by

Posted on September 11, 2009

There seems to be a bug when using PHP version 5.2.10 on windows 2003. Using the isapi module We have encountered the following error
“PHP has encountered an Access Violation”

After downgrading to 5.2.6 the error has cleared.